Bilderästel 12 Fehler

Unsere kleine Quiz-Ecke. Fragen über Fragen ...
Benutzeravatar
KBS720
Rechte Hand
Rechte Hand
Beiträge: 5888
Registriert: Fr 6. Jul 2007, 12:04
Wohnort: St.Därge
Kontaktdaten:

Bilderästel 12 Fehler

Beitrag von KBS720 » Mo 23. Aug 2010, 13:26

So ich hab mal wieder ein Rästel für euch. In diesem Foto sind 10 Fehler versteckt, manche sehr leicht andere wiederum sind nicht so leicht:

Bild

Bisherig gefundene Fehler 11 von 12
1. Der ME fährt nicht nach Freiburg sondern nach Göttingen
2. Das X im ZS3 gibst auch nicht
3. Das Signal war ursprünlgich auf Hp0. Nun hat es halt 3 rote Lichter
4. Ja ich hab das Fernlicht noch angeknipst ohne das normale Spitzensignal zu löschen
5. Ja das 3.Spitzensiganl war net rot . Soll es aber in manchen Ländern als Notsignal(?) geben.
6. 146 517 hat auf der Fron das ME146-17 stehen
7. Nummer auf der Seite entfernt
8. Logo auf der Front
9. Kurzschluss an der Oberleitung
10. Griff an der Front
11. Matrix an der Wagen fehlen
EDIT: Upps es sind 12 Fehler :Kopf_Kratz:

Viel Spaß
Zuletzt geändert von KBS720 am Mo 23. Aug 2010, 21:34, insgesamt 7-mal geändert.
*schaffner* Das Bahnkutscher Wiki last update Juni 2014
Bild
Stinkt und macht en hufe Krach, 218 des isch halt ä Sach

Fridinger
Schrankenwärter
Schrankenwärter
Beiträge: 2891
Registriert: Sa 18. Okt 2008, 20:25
Wohnort: Fridingen (Donau)

Re: Bilderästel 10 Fehler

Beitrag von Fridinger » Mo 23. Aug 2010, 14:20

1. Die Metronom fährt nicht als RB nach Freiburg.
2. Am Zs3 am rechten Gleis gibt es kein X.
3. Müsste auf dem Hp auf dem rechten Gleis noch ein Grünes Licht leuchten
Diese Signatur verspätet sich aufgrund von Verzögerungen im Betriebsablauf um wenige Minuten.

-------

IT-Systemelektroniker bei der DB Kommunikationstechnik

Benutzeravatar
Christian
Inhaber
Inhaber
Beiträge: 2846
Registriert: Do 18. Jan 2007, 16:42
Wohnort: Donaueschingen
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von Christian » Mo 23. Aug 2010, 15:16

Ich sags mal so, als RB ist die Metronom hier auch nicht unterwegs.
Im Zugziel steht ME Freiburg (Brsg) Hbf. Ein "X" im Zs3 hab ich auch
noch nicht gesehen. Liegt ja wohl daran, das es das nicht gibt.
Aber warum noch ein Grünes Licht? Das Signal muss ja nicht
zwangsläufig Hp2 zeigen, nur weil Andreas das Zs3 an geschmissen hat.

So, das mal zu Fridingers Fehlern.

Ich sehe zum Beispiel noch doppeltes Spitzenlicht und ein falsch
platziertes Schlusslicht in der Mitte unter dem Fenster des Tf's.
Und wenn mich nicht alles täuscht, haben die Loks doch auch
das Logo auf der Nase. Zum anderen ist die 517 wie folgt Nummeriert:
ME 146-17. Das Wappen "Niedersachsen ist am Zug" ist ja nur
einmal auf der Seite. In Fahrtrichtung Rechts am Fst.

Chris :Cool:
Bild
Wann wird es wohl so weit sein?

Benutzeravatar
KBS720
Rechte Hand
Rechte Hand
Beiträge: 5888
Registriert: Fr 6. Jul 2007, 12:04
Wohnort: St.Därge
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von KBS720 » Mo 23. Aug 2010, 15:28

OH schon 6 Fehler gefunden.Aber ein falsches Fehler :Frol: habt ihr den, am Wappen habe ich nichts gemacht.

Gruß Andreas
*schaffner* Das Bahnkutscher Wiki last update Juni 2014
Bild
Stinkt und macht en hufe Krach, 218 des isch halt ä Sach

Benutzeravatar
Christian
Inhaber
Inhaber
Beiträge: 2846
Registriert: Do 18. Jan 2007, 16:42
Wohnort: Donaueschingen
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von Christian » Mo 23. Aug 2010, 16:35

Deswegen schrieb ich ja auch, nur in Fahrtrichtung Rechts am Fst. :zwinker:
Bild
Wann wird es wohl so weit sein?

Benutzeravatar
Christian
Inhaber
Inhaber
Beiträge: 2846
Registriert: Do 18. Jan 2007, 16:42
Wohnort: Donaueschingen
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von Christian » Mo 23. Aug 2010, 16:59

Nachtrag zum Signal!
Jetzt weiß ich auch warum Grün.

Hp2 wird oben mit Grün angezeigt und in der unteren Reihe zusätzlich Orange.
Andreas hat das Grüne mit dem Orangen ersetzt... Oder hat das Hp1-Licht
umgebaut.

Chris
Bild
Wann wird es wohl so weit sein?

Benutzeravatar
KBS720
Rechte Hand
Rechte Hand
Beiträge: 5888
Registriert: Fr 6. Jul 2007, 12:04
Wohnort: St.Därge
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von KBS720 » Mo 23. Aug 2010, 17:01

Ne ich hab das Rot von Links genommen. Nach ob und rechts daneben gesetzt und das eigentliche rot abgeschalten
*schaffner* Das Bahnkutscher Wiki last update Juni 2014
Bild
Stinkt und macht en hufe Krach, 218 des isch halt ä Sach

Benutzeravatar
Friederich
Weichensteller
Weichensteller
Beiträge: 1200
Registriert: So 4. Mai 2008, 21:06
Wohnort: Albstadt
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von Friederich » Mo 23. Aug 2010, 18:00

An der Seite fehlt die Lok-Nr.
Auf der Front fehlt das Logo.
Mehr finde ich im Moment nicht.

Grüßle
Friederich
Es gibt viele Wege zum Glück. Einer davon ist aufhören zu jammern.
Albert Einstein

Benutzeravatar
KBS720
Rechte Hand
Rechte Hand
Beiträge: 5888
Registriert: Fr 6. Jul 2007, 12:04
Wohnort: St.Därge
Kontaktdaten:

Re: Bilderästel 10 Fehler

Beitrag von KBS720 » Mo 23. Aug 2010, 18:03

Jap :zwinker: da waren es nur noch 3
*schaffner* Das Bahnkutscher Wiki last update Juni 2014
Bild
Stinkt und macht en hufe Krach, 218 des isch halt ä Sach

wolfgang65
Rangierhelfer
Rangierhelfer
Beiträge: 719
Registriert: Di 8. Jan 2008, 20:58
Wohnort: Villingen

Re: Bilderästel 11 Fehler

Beitrag von wolfgang65 » Mo 23. Aug 2010, 19:23

Zumindest laut dem Bild kann der Zug gar nicht fahren - Sehe da einen eindeutigen Kurzschluss in der Oberleitung ;-)

Grüßle Wolfgang

Antworten