Probleme / Fehler nach dem Forums-Update

Stehen wichtige (Wartungs-)Arbeiten am Forum an, wird dies hier bekannt gegeben.
Benutzeravatar
Friederich
Weichensteller
Weichensteller
Beiträge: 1227
Registriert: So 4. Mai 2008, 21:06
Wohnort: Albstadt
Kontaktdaten:

Re: Probleme / Fehler nach dem Forums-Update

Beitrag von Friederich » Mi 2. Sep 2020, 19:11

Servus,

ich arbeite mit Linux Linux Mint 18.1 Serena und Firefox 80.0, da klappt alles.

Grüßle
Friederich
Arbeitswut ist eine schwer erklärbare psychische Störung, die mit einer Tasse Kaffee und einer gemütlichen Plauderei überwunden werden kann.

Vielfahrer
Örtlicher Betriebsleiter
Örtlicher Betriebsleiter
Beiträge: 4213
Registriert: So 1. Aug 2010, 13:32
Wohnort: Tübingen Weststadt

Re: Probleme / Fehler nach dem Forums-Update

Beitrag von Vielfahrer » Mi 2. Sep 2020, 21:32

Hallo,

es scheint an Safari zu liegen. Wenn ich auf Chrome ins Bahnkutscherforum gehe, klappt es.

Viele Grüße vom Vielfahrer

Benutzeravatar
Christian
Inhaber
Inhaber
Beiträge: 2941
Registriert: Do 18. Jan 2007, 16:42
Wohnort: Schwenningen (Heuberg)
Kontaktdaten:

Re: Probleme / Fehler nach dem Forums-Update

Beitrag von Christian » Do 10. Sep 2020, 08:27

Versuch es nochmal mit dem Safari, habe da noch mal etwas gefunden. Vielleicht war es ja das.
Ringzug 2.0 - Vielleicht ja so:
Bild

Vielfahrer
Örtlicher Betriebsleiter
Örtlicher Betriebsleiter
Beiträge: 4213
Registriert: So 1. Aug 2010, 13:32
Wohnort: Tübingen Weststadt

Re: Probleme / Fehler nach dem Forums-Update

Beitrag von Vielfahrer » Mi 16. Sep 2020, 00:28

Hallo Christian,

ja, das scheint es gewesen zu sein. Mit Safari klappt es jetzt auch wieder sofort. Vielen Dank!

Vielfahrer

Antworten